[закрыть]

Регистрация на сайте

Если вы уже зарегистрированы, пожалуйста войдите на сайт!
Email:
Имя (ник):
Пароль:
Повторите пароль:
  
У меня устройство:
  
Защита от роботов:

Плохо видно


Проблема с LE-40A856S1M

Здравствуйте.Являюсь постоянным пользователем техники Samsung.Недавно поменял свой ЖК-телевизор LE-40M61 BS на LE-40A856S1M, домашний кинотеатр пока прежний HT-P1200, подключены через HDMI.Со "старым" телевизором проблем никаких не было, просмотр был возможен любых дисков. Но вот с новым телевизором образовалась следующая проблема, ставлю лицензионный диск, на DVD, с пульта клавишей SH/HD, установил режим 1080i, начал просмотр, практически сразу сначала как бы пробегает полоса ряби, а через 3-4 секунд после ряби изображение пропадает вообще (черный экран), также секунды на 5-6, потом опять есть картинка и так постоянно с разными промежутками времени между пропаданием картинки. Проверил контакты кабеля, попробовал разные режимы (576p, 750p), но все осталось по-прежнему. Ставлю DVD-балванку с фильмом MPEG4, все работает нормально.Подскажите, пожалуйста, в чем может быть проблема?Заранее спасибо за скорый ответ.Александр



Знаю верный ответ Найти ответ на вопрос


2 ответа к вопросу “Проблема с LE-40A856S1M”

  • ответ #0 / ответил: Служба поддержки

    • ответ #1 / ответил: Samsung AV1
      Полезный ответ? Да (0) / Нет (0)

      Проверьте версию вашего HDMI-кабеля - должна быть 1.3

      Ответить

    • ответ #2 / ответил: SLAITER
      Полезный ответ? Да (0) / Нет (0)

      Samsung AV1 писал(а):Проверьте версию вашего HDMI-кабеля - должна быть 1.3Спасибо. Кабель заменил, все в порядке.

      Ответить

Ответить на вопрос


Прикрепить картинку...

Не хотите вводить проверочный код? Пройдите регистрацию!
Проверочный код:

обновить картинку

Копирайт

  • © 2010-2012. Все права принадлежат Samsung-Help 1995-2012.
  • Не нашли ответ? задай свой вопрос